Search found 4 matches

by Mainzelmann
Fri Oct 05, 2018 9:00 am
Forum: General Questions
Topic: Install vs 6
Replies: 14
Views: 6666

Re: Install vs 6

Hello, there, thanks for the quick answers, I downloaded qnewb from http://www.quickandeasywebbuilder.com/download.html again. The error message remains the same ./qnewb: /lib/x86_64-linux-gnu/libc.so.6: version `GLIBC_2.25' not found (required by ./qnewb) regards Klaus translated by DeepL Hallo, da...
by Mainzelmann
Thu Oct 04, 2018 2:23 pm
Forum: General Questions
Topic: Install vs 6
Replies: 14
Views: 6666

Re: Install vs 6

Hello, there, i also try to install qnewb 6 on my Linux Mint 18.3 nothing happens when starting by double click. When starting from sh the following error message appears: ./qnewb: /lib/x86_64-linux-gnu/libc.so.6: version `GLIBC_2.25' not found (required by ./qnewb) The error message appears with th...
by Mainzelmann
Wed May 30, 2018 12:42 pm
Forum: General Questions
Topic: WWB -> QnE
Replies: 3
Views: 2499

Re: WWB -> QnE

Not all objects are supported by QnE. Please see the help for known limitations of the export tool. Thanks for the answer, I can't find the information about the restrictions. Is the information in the help of WWB or QnE? Maybe there is a link there !?!? Übersetzt mit www.DeepL.com/Translator
by Mainzelmann
Tue May 29, 2018 1:40 pm
Forum: General Questions
Topic: WWB -> QnE
Replies: 3
Views: 2499

WWB -> QnE

Hello, I want to switch from WWB to QnE. Unfortunately the import doesn't work. The following error message appears during import: Expected chunk item of type 'string' but got type 'i' I'm using at the moment: Version Linux Mint 18.3 Sylvia 64-bit, Quick and Easy Web Builder 5.4.0 for import and WWB...